PHP 5.6.38-nmm2 running on this system, but at least PHP 7.1.3 required!
Please upgrade your PHP Version and try running WBCE CMS again.